Problem with installation Abaqus 2017 in LTS Ubuntu 18.04

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Problem with installation Abaqus 2017 in LTS Ubuntu 18.04

mamun1834
Hi,
 

 Upon running the following command for installation,
 

  ./StartGUI.sh
 

 I get the following error message;
 ERROR: Cannot wait for process "/home/.../software/AM_SIM_Abaqus_Extend.AllOS/1/inst/linux_a64/code/bin/DSYInsAppliGUI" "-CDpath" "/home/.../software/AM_SIM_Abaqus_Extend.AllOS/1/"

 

 It seems to be something to do with Ubuntu version 18.04

 Does anybody has idea what is the problem?
 

 Best,
 

 Mamun